お知らせ

MT4の旧ビルドのサポート終了について

2019/02/08

お客様各位
 
平素はアヴァトレードをご利用いただきまして誠にありがとうございます。
 
弊社よりご提供させていただいております取引用プラットフォームMT4につきまして
開発元のMeta Quotes社よりビルドのサポートに関するお知らせがございましたので
ご案内申し上げます。
 
下記ビルドにつきましては3月1日以降はサポート対象外となります。
 
デスクトップ版MT4 : 1118以前のビルド
アンドロイド版MT4 : 1104以前のビルド
 
該当ビルドをお使いの場合でも、通常は最新のものに自動アップデイトされますが、
お使いのPC・モバイル端末のセキュリティの設定等によっては、お客様ご自身で
アップデイトしていただく必要がある場合もございます。
 
お使いのMT4のビルドは、デスクトップ版についてはMT4の画面上部のメニュー
「ヘルプ」より「バージョン情報」を選択することでご確認いただけます。
アンドロイド版は左上のボタンをタップして表示されたメニュー一覧より
「バージョン情報」を選択することでご確認いただけます。
 
本件についてご不明な点がございましたらアヴァトレード・ジャパンまで
お問い合わせください。
 
お問い合わせ用電話:03-4577-8900(営業日の午前10時から午後7時まで)

PDFファイルを参照するにはAcrobat Readerをインストールする必要があります。
最新のAcrobat Readerはこちらからダウンロードしてください。

ページのトップへ

お客様サポート

  • お問合わせ
  • よくあるご質問
  • ライブチャット

モバイル取引

  • 動画マニュアル「AVA TRADE MT4 入門」
  • 小次郎講師直伝「チャートの極意」

システム稼働状況

友だち追加